Me falla AL descargar el System del Server

Ir abajo

Me falla AL descargar el System del Server

Mensaje  MaXoN el Dom Mayo 25, 2008 12:14 am

Hola Amigos tengo un problema al descargar el system del server me considero un Adicto al LineageII pero no se k pasa ahora no kedra k juege este server Sad o k pasara porfavor kisiera k me den un solucion a este problemilla o otro link algo para descargar el System del server Laughing mi msm es Luigui_463@hotmail estoy las 24 hrs Login

MaXoN

Cantidad de envíos : 1
Fecha de inscripción : 25/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me falla AL descargar el System del Server

Mensaje  nikko32 el Dom Mayo 25, 2008 5:02 am

ni idea man descargalo otra vess...

no podes tener ese fondo d pantalla x dioss
jajaja


www.gamewallpapers.com
avatar
nikko32

Cantidad de envíos : 16
Edad : 29
Localización : disney (?
Fecha de inscripción : 30/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me falla AL descargar el System del Server

Mensaje  =GM=Shooter el Dom Mayo 25, 2008 4:16 pm

Aaaa ella q usa fondos copados jajajja andaaaaaaa kime.. te falta Razz
avatar
=GM=Shooter

Cantidad de envíos : 51
Edad : 29
Fecha de inscripción : 08/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me falla AL descargar el System del Server

Mensaje  everRed el Lun Mayo 26, 2008 8:09 pm

A mi tmb me pasaba... pero es por la hora (?) proba a otra hora...
avatar
everRed

Cantidad de envíos : 64
Edad : 28
Localización : Chaco
Fecha de inscripción : 14/05/2008

Ver perfil de usuario http://metroflog.com/emmy_eR     http://fotolog.com/emmy_l2

Volver arriba Ir abajo

"La Falla en Ambos sentidos"

Mensaje  GralXero el Sáb Mayo 31, 2008 2:59 pm

Bueno soy nuevo... Embarassed solo queria comentarles q encontre la falla x la q el gm nocq porq todavia no me familiarizo... discutia a muerte q no existia... te comento q el antivirus me la detecto como archivo malisioso, y la primera ves no me dejo terminar la descarga quedo en % 99.99, se me la queria cortar pero bue soy insistente y ya estoy acostumbrado a cosas asi... la siguente ves no deje q el antivirus la cancele.
- luego al descomprimir me dava error con el archivo tbn y no me deja descomprimirlo... lei q otra personia mando a dormir (a alguien afirmando q no podia ser q todo anda bien).
- por tercera ves descomprimido, lo pude descomprimir tocando algunas cosas, y desaparece el L2.exe
pasa q el antivirus lo detecta y sin q te des cuenta lo quita... haber si el gm se aviva y crea uno nuevo y si ya habian arreglado este tema x favor me dicen como solucionarlo, xq asi es como se va la gente de los servidores, x falta de atencion x parte de los admin's sin mas muchas gracias!!!
PD: se q algunos a veces no se explican bien asiq muchas soluciones no se les puede dar a causa de eso... espero haberme explicado lo suficiente...
PD2: mi antivirus es Nod32!!! Chan!!! Question

GralXero

Cantidad de envíos : 3
Fecha de inscripción : 31/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me falla AL descargar el System del Server

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.